同花顺成交量倍量柱指标公式_锤本网
锤本网欢迎您

同花顺成交量倍量柱指标公式

股票公式 2020-12-08 14:50

预测量万:IF(ISNULL(REFX(&CLOSE,1)) AND STRFIND(PERIODNAME,"日线"),VOL*240/FROMOPEN,0)/10000;//线形不输出
成交量万:VOL/10000,COLOR00ffff;//线形不输出
倍量:=VOL>=REF(V,1)*1.8 AND C>REF(C,1);
低量:=VOL//{gUPaNg 网_同花顺股票指标公式}
平量:=ABS(VOL-HHV(REF(VOL,1),5))/HHV(REF(VOL,1),5)<=0.03 OR ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.03;
倍缩:=VOL<=REF(V,1)*0.5;
梯量:=COUNT(V>REF(V,1),3)=3 AND COUNT(C>O,3)=3;
缩量涨:=COUNT(C>REF(C,1),2)=2 AND COUNT(VSTICKLINE(ISNULL(REFX(&CLOSE,1)) AND STRFIND(PERIODNAME,"日线"),预测量万*10000,0,11,1),COLORffffff;
STICKLINE(C>=O,0,V,9,0),color0000aa;
STICKLINE(CSTICKLINE(倍量,0,V,5,0),coloryellow;
STICKLINE(低量,0,V,5,0),colorblack;
STICKLINE(平量,0,V,5,0),colorwhite;
STICKLINE(倍缩,0,V,5,0),colorcyan;
STICKLINE(梯量,0,V,5,0),colorgray;
STICKLINE(缩量涨,0,V,5,0),colorblue;

同花顺成交量倍量柱指标公式


>