通达信抄底粉柱指标公式_锤本网
锤本网欢迎您

通达信抄底粉柱指标公式

股票公式 2020-12-08 14:02

{使用说明:信号出现后配KDJ使用,J值必须在0值以下才能买,这就是前提,一定要切记,如能在配上MACD的底背离那是更准了。}

本文指标含有选股公式如下:

http:///202010/53246

底线: -90,COLORYELLOW;
抄底:IF(CROSS(2-100*(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9)),底线),-50,-100),COLORRED;
CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
买:IF((EMA(CS,2))*2>REF((EMA(CS,2))*2,1) AND REF((EMA(CS,2))*2,1){网-股票公式网站 }
STICKLINE(抄底=-50 AND 买=50,150,-90,3,0),COLORFF00FF;

通达信抄底粉柱指标公式


>